Personal tools
You are here: Home documentation old GemFAQ What platforms do GEM and Pd run on?
Views

GEM and Pd run on

  • Windows (95, 98, ME, NT 4.0, 2000, XP)
  • linux
  • macOS-X (>10.2).
  • SGI-Irix (> 6.2) used to be supported by Gem (but i don't have any prove that it still works).



Powered by IEM Powered by Plone Section 508 WCAG Valid XHTML Valid CSS Usable in any browser